阿里云
发表主题 回复主题
  • 3248阅读
  • 2回复

[环境配置]最新版wordpress5.0无法安装在虚拟服务器上

级别: 新人
发帖
1
云币
6
最新版wordpress5.0无法安装在虚拟服务上,是不是因为阿里mysql版本太低了?
级别: 论坛版主
发帖
13663
云币
31490

只看该作者 沙发  发表于: 2018-12-25
您好,是否有详细的出错提示信息吗?能否截图看看?
Debian 是一个自由的操作系统 (OS),提供您安装在计算机上使用。操作系统就是能让您的计算机工作的一系列基本程序和实用工具。
级别: 小白
发帖
24
云币
53
只看该作者 板凳  发表于: 2018-12-26
Re最新版wordpress5.0无法安装在虚拟服务器上
wp已经升级到5.0了啊,好久没用这个系统了,主要是不太习惯,请问你无法安装是提示了什么吗?你在云主机后台可以修改php版本和mysql版本啊
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您在写长篇帖子又不马上发表,建议存为草稿
 
验证问题: 52 - 20 = ?
上一个 下一个