阿里云
发表主题 回复主题
  • 632阅读
  • 1回复

[求助]RHSA-20170680glibc security and bug fix update怎么修复?

级别: 新人
发帖
3
云币
4
RHSA-2015:0863: glibc security and bug fix update r%*,pN7O  
qU(,q/l  
RHSA-2017:0680: glibc security and bug fix update |N%?7PZ(  
\a+.~_iL|  
RHSA-2015:1482: libuser security update 3":vjDq$  
p.1@4kgK&r  
RHSA-2015:1634: sqlite security update 50#iC@1  
1 PL2[_2:  
RHSA-2016:2972: vim security update i^9,.$<1  
F<K;tt  
这些漏洞怎么修复 f3Zm_zxj  
[ 此帖被胖胖派在2018-02-09 13:04重新编辑 ]
级别: 论坛版主
发帖
13403
云币
30681

只看该作者 沙发  发表于: 02-09
楼主您好, &9@gm--b:  
bqjr0A7{  
拿其中的一个说明:https://access.redhat.com/errata/RHSA-2016:2972 \kk!Dz*H  
K>LpN')d  
或许运行 yum update 后,会自动更新相应的软件版本喔。
Debian 是一个自由的操作系统 (OS),提供您安装在计算机上使用。操作系统就是能让您的计算机工作的一系列基本程序和实用工具。
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
验证问题: ECS是阿里云提供的什么服务? 正确答案:云服务器
上一个 下一个