阿里云
发表主题 回复主题
  • 131阅读
  • 1回复

[其他]阿里云批量解析接口调用问题

级别: 新人
发帖
2
云币
4
在调用阿里批量解析接口时一直报这个错误 YVgH[-`,  
S1Od&v[R  
<?xml version='1.0' encoding='UTF-8'?><Error><RequestId>37FB81F5-53BF-4410-95D2-7922F863C018</RequestId><HostId>alidns.aliyuncs.com</HostId><Code>InvalidVersion</Code><Message>Specified parameter Version is not valid.</Message></Error> _E'}8.#{  
(Sgsy^|N  
U!uJ)mm  
Version值我是按照官方文档说明上写的"2015-01-09"啊? <Lxp t  
调用非批量接口的时候使用此值可以正常使用 Y%0rji  
级别: 论坛版主
发帖
1882
云币
3719
只看该作者 沙发  发表于: 12-01
试一下早期的版本号吧.
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
验证问题: 16 + 84 = ?
上一个 下一个