阿里云
发表主题 回复主题
  • 727阅读
  • 1回复

[其他]阿里云批量解析接口调用问题

级别: 新人
发帖
2
云币
4
在调用阿里批量解析接口时一直报这个错误 W{v{sQg  
K!\$MBI  
<?xml version='1.0' encoding='UTF-8'?><Error><RequestId>37FB81F5-53BF-4410-95D2-7922F863C018</RequestId><HostId>alidns.aliyuncs.com</HostId><Code>InvalidVersion</Code><Message>Specified parameter Version is not valid.</Message></Error> }=fVO<R v  
1e'Ez4*  
dYn<L/#  
Version值我是按照官方文档说明上写的"2015-01-09"啊? O2n[`9*  
调用非批量接口的时候使用此值可以正常使用 BS@x&DB  
级别: 论坛版主
发帖
1958
云币
4123
只看该作者 沙发  发表于: 2017-12-01
试一下早期的版本号吧.
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您在写长篇帖子又不马上发表,建议存为草稿
 
验证问题: ECS是阿里云提供的什么服务? 正确答案:云服务器
上一个 下一个