阿里云
发表主题 回复主题
  • 236阅读
  • 0回复

[云安全技术和产品专区 ]安骑士管理控制台中某些漏洞提示无更新?

级别: 论坛编辑
发帖
615
云币
944
您在对某些漏洞进行更新修复时,收到以下提示: :{lwz#9V  
  1. Package xxx already installed and latest version
  2. Nothing to do
:=*de Z<  
).k DY ?s  
这种情况是由于官方更新源暂时还未提供更新,请您等待官方更新源的更新。 !vnQ;g5  
GD W@/oQr  
目前已知未更新的软件包包括: je4l3Hl  
 6@S6E(^  
Gnutls Gr"CHz/  
Libnl U|(+-R8Z  
Mariadb M6Fo.eeK3  
您已经更新到了最新的软件包,但仍然无法满足安骑士管理控制台中报告的软件版本条件。 $vO&C6m$  
6b|?@  
请检查您的操作系统版本官方是否已经停止支持。例如,截止到 2017 年 9 月 1 日,官方已经停止对 CentOS 6.2-6.6/7.1 等版本的支持。这种情况下,建议您在安骑士管理控制台中忽略该漏洞(该漏洞对您服务的风险可能依然存在),或者升级您的服务器操作系统。
[ 此帖被云栖搬砖工在2017-09-11 11:08重新编辑 ]
x
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
验证问题: 14 + 14 = ?
上一个 下一个