阿里云
发表主题 回复主题
  • 773阅读
  • 0回复

[云安全技术和产品专区 ]安骑士管理控制台中某些漏洞提示无更新?

级别: 论坛编辑
发帖
3839
云币
7406
您在对某些漏洞进行更新修复时,收到以下提示: ,)1e+EnV&  
  1. Package xxx already installed and latest version
  2. Nothing to do
3:Wr)>l}#  
K }BX6dA  
这种情况是由于官方更新源暂时还未提供更新,请您等待官方更新源的更新。 _=5ZB_I  
/3]|B%W9  
目前已知未更新的软件包包括: R`q!~8u  
Z.pw!mu"  
Gnutls =Qrz|$_rv  
Libnl U5"OhI  
Mariadb b`zf&Mn  
您已经更新到了最新的软件包,但仍然无法满足安骑士管理控制台中报告的软件版本条件。 JuSS5_&  
".f:R9-  
请检查您的操作系统版本官方是否已经停止支持。例如,截止到 2017 年 9 月 1 日,官方已经停止对 CentOS 6.2-6.6/7.1 等版本的支持。这种情况下,建议您在安骑士管理控制台中忽略该漏洞(该漏洞对您服务的风险可能依然存在),或者升级您的服务器操作系统。
[ 此帖被云栖搬砖工在2017-09-11 11:08重新编辑 ]
x
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您在写长篇帖子又不马上发表,建议存为草稿
 
验证问题: ECS是阿里云提供的什么服务? 正确答案:云服务器
上一个 下一个