阿里云
阿里云多端小程序中小企业获客首选
发表主题 回复主题
  • 18128阅读
  • 19回复

[安全漏洞公告专区]【漏洞公告】CVE-2016-5195“脏牛(Dirty COW)”漏洞- Linux内核通杀提权漏洞

级别: 论坛版主
发帖
241
云币
478
只看该作者 15楼 发表于: 2016-11-14
回 8楼(小猪猪) 的帖子
642版本是最新官方内核版本,已经修复该漏洞。
级别: 论坛版主
发帖
241
云币
478
只看该作者 16楼 发表于: 2016-11-14
回 14楼(星星105) 的帖子
需要升级到642版本
级别: 论坛版主
发帖
241
云币
478
只看该作者 17楼 发表于: 2016-11-14
回 11楼(夜眼) 的帖子
您可以提交工单,售后同学会帮助您处理。
级别: 论坛版主
发帖
6215
云币
15223
只看该作者 18楼 发表于: 2016-11-16
Re:【漏洞公告】CVE-2016-5195“脏牛(Dirty COW)”漏洞- Linux内核通杀提权漏 ..
CentOS 6.3 64位 2.6.32-279.el6.x86_64 ]E*xn  
升级内核 直接不行呢 3!Mb<W.3  
Loaded plugins: fastestmirror X;{U?`b-  
Loading mirror speeds from cached hostfile Qqd+=mgc  
* base: mirrors.aliyuncs.com SwO8d;e  
* extras: mirrors.aliyuncs.com  "2 }n(8  
* updates: mirrors.aliyuncs.com m:g%5' qDZ  
Setting up Update Process &!*p>Ns)e  
No Packages marked for Updat .4!wp&  
4)9Pgp :  
这个漏洞要是必须升级的吗?
大家提问,请详细描述问题。
级别: 论坛版主
发帖
241
云币
478
只看该作者 19楼 发表于: 2016-11-16
回 18楼(小猪猪) 的帖子
这个漏洞是内核级别的高危漏洞,建议用户升级,从您的报出的信息来看,你需要检查一下/etc/yum.conf 或者是repo源文件是否排除了内核补丁,然后按照帮助手册升级。
发表主题 回复主题
« 返回列表
«12»
共2页
上一主题下一主题

限100 字节
如果您在写长篇帖子又不马上发表,建议存为草稿
 
验证问题: 76 - 29 = ?
上一个 下一个
      ×
      全新阿里云开发者社区, 去探索开发者的新世界吧!
      一站式的体验,更多的精彩!
      通过下面领域大门,一起探索新的技术世界吧~ (点击图标进入)