dongshan8的个人主页

https://bbs.aliyun.com/u.php?uid=1477160476054779  [收藏] [复制]

dongshan8离线

旺旺:nectar2

  • 128

    关注

  • 289

    粉丝

  • 1756

    访客

  • 等级:科学怪人
  • 身份:论坛版主
  • 总积分:12729
  • 保密,2011-01-01

最后登录:2018-01-17

更多资料

新鲜事

dongshan8
感谢张天给机会安装。 SMRT Analysis 软件能帮助科研人员对基因测序。单安装包集成tomcat, mysql ..
01-15 [来自帖子 - 云分享]
dongshan8
有不少网友在使用阿里云ECS实例时,发现无法发出邮件,因为新近创建的ECS实例默认禁止连接 ..
01-14 [来自帖子 - 云分享]
dongshan8
看到云友在安装foxphp遇到了小问题 ,所以实践一下。 环境:debian 8,nginx 1.6, php 5.6,foxphp3.0.1 ..
01-11 [来自帖子 - 云分享]
dongshan8
感谢贝管、楠管的领导,感谢元芳、梦姑、西秦、妙正灰、51、居士等版主的支持。 今天收到 ..
01-07 [来自帖子 - 云分享]
dongshan8
有云友发帖 ,说配置的Serv-U不能访问。 环境:“专有网络”的轻量应用服务器,Serv-U 14.0.1.0 ..
01-07 [来自帖子 - 云分享]
dongshan8
有不少云友在论坛里提反馈,说在ECS实例里安装PC版微信,无法发送图片 。 手中有一台阿里 ..
01-06 [来自帖子 - 云分享]
dongshan8
12月初,Digicert并购 Symantec 证书服务,调整过后,阿里云免费的云盾证书如何申请呢?有些老 ..
01-05 [来自帖子 - 云分享]
dongshan8
有部分用户需要IPv6地址,如苹果APP送审。 现在阿里云已经对(部分)ECS实例提供6to4类型的IPv ..
2017-12-28 [来自帖子 - 云分享]
dongshan8
看到网友在启用https后,发现不支持TLS 1.2 ,所以实践此帖。 环境:WIndows 2008 SP2,赛门铁克免 ..
2017-12-28 [来自帖子 - 云分享]
dongshan8
环境:FreeBSD 11.1-RELEASE 过程: 1. pkg install apache24 #安装 apache2.4 2. pkg install mysql57-server# 安装 my ..
2017-12-16 [来自帖子 - 云分享]
dongshan8
“网友” - geminizhang 在帖子里提到SQL Server,我以为是在Linux里的。但微软最近发布的SQL Server 20 ..
2017-12-14 [来自帖子 - 云分享]
dongshan8
云友“南国少年 ”问FastDFS在Ubuntu安装,为什么会出错,所以此帖实践一下。 环境:Ubuntu 16.0 ..
2017-11-29 [来自帖子 - 云分享]
dongshan8
云友“kindasusenn”在安装 jupyter notebook 时遇到了问题,所以在这里也想实践一下。 环境:Debian ..
2017-11-21 [来自帖子 - 云分享]
dongshan8
SoftLayer(IBM Cloud)过滤了TCP 25端口 ,Vultr的也可能过滤了,越来越多的云服务商主动屏蔽了25端口 ..
2017-11-21 [来自帖子 - 新手帮帮团]
dongshan8
一般我们申请免费证书时,如阿里云的单域名证书,是自动生成CSR文件,不需自行创建,审核 ..
2017-11-17 [来自帖子 - 新手帮帮团]
dongshan8
阿里云近期活动机型不错,吸引了不少新用户,包括一些想订新机替换旧机的老用户,因为可 ..
2017-11-10 [来自帖子 - 新手帮帮团]
dongshan8
云友“bouyei”等在帖子 里问到,所以实践了一下。 环境:轻量云服务器,CentOS 7.3 过程: ..
2017-11-09 [来自帖子 - 云分享]
dongshan8
云友“小龙0538”在帖子 里问到,所以整理出来: 现象:可以成功拨入到VPN服务器,但在VPN ..
2017-11-08 [来自帖子 - 云分享]
dongshan8
WHMCS 不能一次性买断了? Blesta 不便宜,BoxBilling 免费的功能有限制,TheHostingTool 老久不更新, ..
2017-11-03 [来自帖子 - 云分享]
dongshan8
云友 chenglijie 想用 python3 ,所以用写此帖。 CentOS 7里默认的python版本是2.7.5,如需使用python3. ..
2017-11-02 [来自帖子 - 云分享]
«123456789»
共9页
, Time now is:01-18 06:14, Gzip disabled 浙B2-20080101
Powered by phpwind v8.5 Certificate Code ©2003-2011 phpwind.com Corporation