阿里云
发表主题 回复主题
  • 790阅读
  • 1回复

[求助]RHSA-20170680glibc security and bug fix update怎么修复?

级别: 新人
发帖
3
云币
4
RHSA-2015:0863: glibc security and bug fix update ]m ED3#  
<4DSk9/  
RHSA-2017:0680: glibc security and bug fix update ,B^NH7A:  
y7&8P8R  
RHSA-2015:1482: libuser security update [ij8h,[~]  
[1Os.G2  
RHSA-2015:1634: sqlite security update 'Cc(}YY0C  
| .8lS3C  
RHSA-2016:2972: vim security update cwe@W PE2  
d-cK`pSB  
这些漏洞怎么修复 SfHs,y6  
[ 此帖被胖胖派在2018-02-09 13:04重新编辑 ]
级别: 论坛版主
发帖
13516
云币
30943

只看该作者 沙发  发表于: 02-09
楼主您好, R>Ox(MG  
XkUwO ]  
拿其中的一个说明:https://access.redhat.com/errata/RHSA-2016:2972 \kI{#   
{C]tS5$Z  
或许运行 yum update 后,会自动更新相应的软件版本喔。
Debian 是一个自由的操作系统 (OS),提供您安装在计算机上使用。操作系统就是能让您的计算机工作的一系列基本程序和实用工具。
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您在写长篇帖子又不马上发表,建议存为草稿
 
验证问题: 3 - 0 = ?
上一个 下一个