阿里云
社区时光机
发表主题 回复主题
  • 154阅读
  • 1回复

[求助]RHSA-20170680glibc security and bug fix update怎么修复?

级别: 新人
发帖
3
云币
4
RHSA-2015:0863: glibc security and bug fix update 9`LU=Xv/  
27h/6i3  
RHSA-2017:0680: glibc security and bug fix update sW>P-  
5*G8W\ $  
RHSA-2015:1482: libuser security update Pur"9jHa4  
:vn0|7W4  
RHSA-2015:1634: sqlite security update }e&KO?x+  
 y)N.LS  
RHSA-2016:2972: vim security update &*V0(  
[8V(N2  
这些漏洞怎么修复 >#${.+y  
[ 此帖被胖胖派在2018-02-09 13:04重新编辑 ]
级别: 论坛版主
发帖
12684
云币
28990

只看该作者 沙发  发表于: 02-09
楼主您好, y$r^UjJEO  
N[^%|  
拿其中的一个说明:https://access.redhat.com/errata/RHSA-2016:2972 %}%D8-d}G  
bv;&oc:r  
或许运行 yum update 后,会自动更新相应的软件版本喔。
Debian 是一个自由的操作系统 (OS),提供您安装在计算机上使用。操作系统就是能让您的计算机工作的一系列基本程序和实用工具。
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
验证问题: 13 - 6 = ?
上一个 下一个