阿里云
订阅广场
发表主题 回复主题
  • 6383阅读
  • 8回复

安装AMH出现错误无法安装新手求助!

级别: 小白
发帖
2
云币
4
第一次使用 选择的是aliyun linux 系统 按教程挂载数据盘后安装AMH面板执行命令后出现 pTzfc`~xv  
)`gE-udR  
8- ]7>2?_  
[Error] Your system is not supported install AMH 5jBBk*/\  
Mb[4G>-v=  
YcJ2Arml  
如图  这是系统不支持的意思吗?  请教学长学姐这个情况怎么办? MB] Y|Vee  
+gsk}>"  
ne\N1`AU  
!kg)84C[  
级别: 科学怪人
发帖
9402
云币
14630
只看该作者 沙发  发表于: 2014-02-26
将系统装成centos了再装amh吧
级别: 小白
发帖
6
云币
8
只看该作者 板凳  发表于: 2014-03-02
回1楼牛逼王的帖子
把系统怎么装成那。。。
级别: 科学怪人
发帖
9402
云币
14630
只看该作者 地板  发表于: 2014-03-02
回 2楼(石头哥威) 的帖子
在服务器管理里》停止主机》更换操作系统
级别: 小白
发帖
27
云币
96
只看该作者 4楼 发表于: 2014-03-03
Re安装AMH出现错误无法安装新手求助!
你漏了引号是吗?我看你没有单引号' #ozui-u>  
你命令输入错误记得那引号
级别: 小白
发帖
15
云币
12
只看该作者 5楼 发表于: 2014-09-12
Re安装AMH出现错误无法安装新手求助!
同样的问题。有人解决了吗?
级别: 小白
发帖
15
云币
33
只看该作者 6楼 发表于: 2015-04-09
Re安装AMH出现错误无法安装新手求助!
我的系统是centos的    也是出现这个问题啊!请问跟版本还有关系吗?
级别: 小白
发帖
15
云币
33
只看该作者 7楼 发表于: 2015-04-10
Re安装AMH出现错误无法安装新手求助!
确实跟版本有关系   我换了一个好像是低一点的版本   就正常安装了   最开始使用的最新版。
级别: 新人
发帖
2
云币
4
只看该作者 8楼 发表于: 01-04
Re安装AMH出现错误无法安装新手求助!
挂载数据盘才能安装AMH, 这是坑
发表主题 回复主题
« 返回列表上一主题下一主题

限100 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
验证问题: 12 - 4 = ?
上一个 下一个